[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

Re: [SPAM] gpredict help



It was version 0.6.1-1ubuntu1, from Ubuntu's hamradio package repository.  I removed it and installed 0.8.0-2 from debian.org, and it seems to work fine.

Thanks.

George, KA3HSW


-----Original Message-----
>From: Andrew Rich <vk4tec@people.net.au>
>Sent: Feb 7, 2008 1:59 PM
>To: George Henry <ka3hsw@earthlink.net>, amsat-bb@amsat.org
>Subject: RE: [SPAM]  [amsat-bb]  gpredict help
>
>+ Permissions stop things from running
>
>You don't have a permissions problem.
>
>+ If it is not visible - check what version you have
>
>It may have been planned.
>
>I know I grabbed the latest and the update now fails, but the background
>update works.
>
>Do you have that option ?
>
>Contact the programmers they are very helpfull.
>
>Cheers

_______________________________________________
Sent via AMSAT-BB@amsat.org. Opinions expressed are those of the author.
Not an AMSAT-NA member? Join now to support the amateur satellite program!
Subscription settings: http://amsat.org/mailman/listinfo/amsat-bb



AMSAT Top AMSAT Home