[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

Re: Echo TLE copy



Brian,

What kind of settings are you using for MixW32 ? I have same version and the
same radio,  and I can't get it to decode my Kenwood D7 h/t at 9600, nor did
it decode ECHO.

I'm assuming you select the G3RUH 9600 modem in MixW and set the Sound Card
sample rate to 22050? How about any other settings that need to be changed?

I sure would like this to work!

...hasan, N0AN
----- Original Message ----- 
From: "Brian" <amsat-bb1@houge.spamfree.dk>
To: <amsat-bb@AMSAT.Org>
Sent: Wednesday, June 30, 2004 2:14 PM
Subject: [amsat-bb] Echo TLE copy


> Hi All.
>
> Good Echo TLE copy just a few min ago.
>
> PACB-1>AMSATN-1>UI,?,F0 (9598 baud):
> PHTHXPB 01/18/2004 V0.95 WD0E
>
> PACB-1>TIME-1>UI,?,F0 (9598 baud):
> PHT: uptime is 000/15:09:37.  Time is Wed Jun 30 18:58:42 2004
>
> PACB-1>TLMS-1>UI,?,F0 (9599 baud):
> C0:05 C1:44 C2:76 C3:27 C4:04
>
> PACB-1>BCR-1>UI,?,F0 (9598 baud):
> BCR: batv=1328 bati=132 batsense=50 battop=1328 batlow=0 batt1=574
> batt2=1141 sav=974 sai=560
>
> PACB-1>LSTAT>UI,?,F0 (9599 baud):
> I P:0x13A8 o:0 l:38319 f:38615, d:0 st:0 e:00
>
> (Att, packets might not be in the right order)
>
> Can´t wait to hear the analog transponders.
>
> And i also heard the digital signal around 435.285-289FM
> Nothing on a 9k6 decode, but very strong signal.
>
> Regards
> Brian OZ1SKY
>
> Decode: Yaesu FT847, MixW 2.12 and single16elem yagi 0deg elev.
>
> ----
> Sent via amsat-bb@amsat.org. Opinions expressed are those of the author.
> Not an AMSAT member? Join now to support the amateur satellite program!
> To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org
>


----
Sent via amsat-bb@amsat.org. Opinions expressed are those of the author.
Not an AMSAT member? Join now to support the amateur satellite program!
To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org



AMSAT Top AMSAT Home