[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

Can't load Nova for Windows 32



I have sent a couple of requests over the past couple of weeks for =
assistance to NLSA regarding this problem, but I am getting no support.

When I try to load NFW32 I get the error message: "Error during =
initialization. Please restart". When I attempt to restart I get the =
same message. I have tried to unload NFW32 and re-install but no joy. =
The program had been installed and worked great. I used it with Uni_Trac =
for a couple of days and then got the error message "Access violation at =
addres 0044776C in module "NFW32.exe" . Read of address 018DE16C".=20

Shutting down the program after this message results in it has never =
restarted.=20

I called NLSA but he is apparently on vacation until after July 8th. =
I've only gotten about a weeks worth of use from this program since =
registering it. I was kind of hoping for more...


John - NS1Z
FN44rn

----
Via the amsat-bb mailing list at AMSAT.ORG courtesy of AMSAT-NA.
To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org



AMSAT Top AMSAT Home