[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

Re: Sorry, here correct question about AO-40 Beacon



Andrea

Sometimes you can receive good tlm blocks that appear to be "empty".

These may be YACE camera downloads which the command stations use for 
satellite attitude determination. While these are being sent, there are no 
"normal" blocks, which only resume when the download is complete.

Not sure if this is what was happening for you, but it is possible.

73

Charlie G3WDG

At 06:46 10/03/02 +0000, you wrote:

>I'm sorry for the mistake in my two message before.
>So this is the situation :
>
>at MA 70 this morning (03-10-02) abt 04:40 utc when I received bloks from 
>AO-40 they was Blank in the Matrix,Temperature,Navigation flags.
>All return normal at MA-73 with good informations.
>
>Tha was the question, It's rigth or anomaly function from AO-40 ?
>I can see this for the first time since I receive the AO-40 beacon.
>
>Thank you.
>73 de Andrea IT9GSV@amsat.org
>http://www.qsl.net/it9gsv
>
>
>
>_________________________________________________________________
>Join the world's largest e-mail service with MSN Hotmail. 
>http://www.hotmail.com
>
>----
>Via the amsat-bb mailing list at AMSAT.ORG courtesy of AMSAT-NA.
>To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org

----
Via the amsat-bb mailing list at AMSAT.ORG courtesy of AMSAT-NA.
To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org



AMSAT Top AMSAT Home