[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

WISPDDE 3.0b act. version?



Hi!

I would like to run WIPDDE with WISP. I start GSC and then WISPDDE. But I
get the msg: "unexpected error!"
I use the version 3.0b from the amsat software server. The GSC is setup to
DDE-interface. Also I have installed the 'comctl32.ocx' which was requested
by the program at the first start.
Any ideas what is running wrong?

73 de Wolf, OE7FTJ
mailto:oe7ftj@gmx.at


----
Via the amsat-bb mailing list at AMSAT.ORG courtesy of AMSAT-NA.
To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org



AMSAT Top AMSAT Home