[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

WISP32 Problem ???



Hello All,
 I been having a problem with WISP paticularily
in the MSPE Window. This is in regards to the Digital
Satellites. When I become < up to date > on the
directory of the satellites, MSPE Exits even though
I have the " Up to Date Timeout" set to 10 minutes.I even tried " Inactivity timeout " set to 10 minutes and that did not work either. I tried both of them set to
10 minutes and still, MSPE exits right after the directory becomes < up to date >. MSPE will not exit if a directory does NOT become < up to date > but I am trying to make it so i can continue to monitor the satellite( logged off the queue ) after < up to date > WITHOUT exiting. I have the MSPE version before 2.01a. I am not sure if 2.01a cures this problem. Anyone have any ideas ???

Jeff K7XQ
 

----
Via the amsat-bb mailing list at AMSAT.ORG courtesy of AMSAT-NA.
To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org



AMSAT Top AMSAT Home