[Date Prev][Date Next][Thread Prev][Thread Next] - [Date Index][Thread Index][Author Index]

packet via sound card (flexnet)?



I am having problems getting flexnet to run correctly.  Specifically:  I 
have not been able to run  flexnet in win 98 (I have not seen any traces on 
the scope in the application smdiag.exe in the win98 environment).  Does 
anyone know why?  Another problem I am having is my computer (Toshiba, 
Satellite 2065cds Laptop) shuts down for no apparent reason when I'm in 
win98 (reboot to Dos) environment with the sound blaster driver and flexnet 
loaded even when I am not running the Baycom software (e.g. playing dos 
based video games).  Flexnet and the sound driver are loaded with 
dosstart.bat.  Also, I have only been able to receive two messages on a very 
busy packet frequency after monitoring for a generous amount of time.  In 
the near future I want to arrange a time with a friend to send some packet 
to make certain this is a problem on my end.  I need help, please fwd this 
message to anyone that might be able to assist me.  I am anxious to get this 
software up and running.

                                                                             
                                                              73's de KQ6UP



_______________________________________________________________
Get Free Email and Do More On The Web. Visit http://www.msn.com
----
Via the amsat-bb mailing list at AMSAT.ORG courtesy of AMSAT-NA.
To unsubscribe, send "unsubscribe amsat-bb" to Majordomo@amsat.org



AMSAT Top AMSAT Home